<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
		<meta name="theme-color" content="#045a04" />
<link rel="pingback" href="//leadershipayau.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/ea6250c8-page-13-first-story-marigayi-arc.-umar-buba-jibril.jpg?resize=460%2C287&#038;ssl=1" />
		<meta name="twitter:image" content="https://i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/ea6250c8-page-13-first-story-marigayi-arc.-umar-buba-jibril.jpg?resize=460%2C287&#038;ssl=1" />
		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta property="og:url" content="https://leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/" />
<meta property="og:title" content="Al’umma Sun Yi Tururuwa Wurin addu’ar Bakwai Na Dan Majalisar Lakwaja" />
<meta property="og:description" content="Daga Ahmed Muhammed, Lokoja Dubban al’umma daga ciki da kuma wajen jihar kogi suka halarci addu’ar kwana bakwai ta Marigayi dan Majalisa mai wakiltar mazabar lakwaja da Kogi a majalisar wakilai ta kasa, Arc. Umar Buba Jibril wanda Allah ya yi wa rasuwa a a watan baya. An dai gudana da addu’ar ne a gidansa [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/">
<meta name="twitter:title" content="Al’umma Sun Yi Tururuwa Wurin addu’ar Bakwai Na Dan Majalisar Lakwaja">
<meta name="twitter:description" content="Daga Ahmed Muhammed, Lokoja Dubban al’umma daga ciki da kuma wajen jihar kogi suka halarci addu’ar kwana bakwai ta Marigayi dan Majalisa mai wakiltar mazabar lakwaja da Kogi a majalisar wakilai ta kasa, Arc. Umar Buba Jibril wanda Allah ya yi wa rasuwa a a watan baya. An dai gudana da addu’ar ne a gidansa [&hellip;]">
<title>Al’umma Sun Yi Tururuwa Wurin addu’ar Bakwai Na Dan Majalisar Lakwaja &mdash; Leadership Hausa Newspapers</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'http://leadershipayau.com/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://leadershipayau.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_GB', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'https://leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'https://leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments (<fb:comments-count href=https:\/\/leadershipayau.com\/2018\/04\/09\/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja\/><\/fb:comments-count>)","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://leadershipayau.com/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://leadershipayau.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/";var heateorSsVerticalSharingShortUrl = "https://leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/";		</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:10% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:17.5px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:25px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="//leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Al’umma Sun Yi Tururuwa Wurin addu’ar Bakwai Na Dan Majalisar Lakwaja &mdash; Leadership Hausa Newspapers" />
<meta property="og:description" content="Daga Ahmed Muhammed, Lokoja Dubban al’umma daga ciki da kuma wajen jihar kogi suka halarci addu’ar kwana bakwai ta Marigayi dan Majalisa mai wakiltar mazabar lakwaja da Kogi a majalisar wakilai ta kasa, Arc. Umar Buba Jibril wanda Allah ya yi wa rasuwa a a watan baya. An dai gudana da addu’ar ne a gidansa &hellip;" />
<meta property="og:url" content="https://leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/" />
<meta property="og:site_name" content="Leadership Hausa Newspapers" />
<meta property="article:publisher" content="https://www.facebook.com/LeadershipNGA/" />
<meta property="article:author" content="https://www.facebook.com/LeadershipNGA/" />
<meta property="article:section" content="LABARAI" />
<meta property="article:published_time" content="2018-04-09T10:15:16+00:00" />
<meta property="og:image" content="https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/ea6250c8-page-13-first-story-marigayi-arc.-umar-buba-jibril.jpg" />
<meta property="og:image:secure_url" content="https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/ea6250c8-page-13-first-story-marigayi-arc.-umar-buba-jibril.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="287" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Daga Ahmed Muhammed, Lokoja Dubban al’umma daga ciki da kuma wajen jihar kogi suka halarci addu’ar kwana bakwai ta Marigayi dan Majalisa mai wakiltar mazabar lakwaja da Kogi a majalisar wakilai ta kasa, Arc. Umar Buba Jibril wanda Allah ya yi wa rasuwa a a watan baya. An dai gudana da addu’ar ne a gidansa [&hellip;]" />
<meta name="twitter:title" content="Al’umma Sun Yi Tururuwa Wurin addu’ar Bakwai Na Dan Majalisar Lakwaja &mdash; Leadership Hausa Newspapers" />
<meta name="twitter:site" content="@LeadershipNGA" />
<meta name="twitter:image" content="https://i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/ea6250c8-page-13-first-story-marigayi-arc.-umar-buba-jibril.jpg?fit=460%2C287&#038;ssl=1" />
<meta name="twitter:creator" content="@LeadershipNGA" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="//leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Leadership Hausa Newspapers &raquo; Feed" href="//leadershipayau.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leadership Hausa Newspapers &raquo; Comments Feed" href="//leadershipayau.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leadership Hausa Newspapers &raquo; Al’umma Sun Yi Tururuwa Wurin addu’ar Bakwai Na Dan Majalisar Lakwaja Comments Feed" href="//leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/leadershipayau.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='//leadershipayau.com/wp-content/themes/leadership/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='//leadershipayau.com/wp-content/themes/leadership/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//leadershipayau.com/wp-content/themes/leadership/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='//leadershipayau.com/wp-content/themes/leadership/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='//leadershipayau.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='//leadershipayau.com/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='//leadershipayau.com/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//leadershipayau.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='//leadershipayau.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//leadershipayau.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='//leadershipayau.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//leadershipayau.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//leadershipayau.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='//wp.me/p9LFFe-987' />
<link rel="alternate" type="application/json+oembed" href="//leadershipayau.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F" />
<link rel="alternate" type="text/xml+oembed" href="//leadershipayau.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="//leadershipayau.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://leadershipayau.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b8f79291-32c0-43b6-9852-ff0bd45d8346';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Leadership Ayau";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://leadershipayau.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c986762-0fae-40b1-a5f6-ee95f7275a97";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/fae60a7b-cropped-40fd4819-leadership-news-icon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/fae60a7b-cropped-40fd4819-leadership-news-icon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/fae60a7b-cropped-40fd4819-leadership-news-icon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/02/fae60a7b-cropped-40fd4819-leadership-news-icon.jpg?fit=270%2C270&#038;ssl=1" />


<style>

	
 @media screen and (max-width: 599px){
	
	 #shfa {
    display: none;
	visibility: hidden;
}	
} 
	
	
 @media screen and (min-width: 600px){
	
	 #shfa {
    left: -72px;
    position: fixed;
    z-index: 999999999999999999999999999999;
    background: #111;
    max-width: 160px;
    height: auto;
    width: 99%;
    -webkit-transform: rotate(270deg);
    -moz-transform: rotate(270deg);
    -ms-transform: rotate(270deg);
    -o-transform: rotate(270deg);
    transform: rotate(270deg);
    margin-top: 80px;
    padding: 7px;
    color: #fff;
    font-size: 105%;
    top: 250px;
    text-align: center;
    text-transform: uppercase;
}	
} 

	#mvp-home-widget-wrap {
    margin-bottom: 20px !important;
}
	
div.mvp-blog-story-img img {
    max-height: 230px;
    opacity: .8;
    width: 100% !important;
    max-width: 380px;
    height: auto;
}
	
	.mvp-blog-story-text p {
    color: #222;
    float: left;
    font-size: 0.8rem;
    font-weight: 300;
    line-height: 1.4;
    margin-top: 10px;
    width: 100%;
    word-wrap: break-word;
}

	.mvp-post-soc-in {
    margin-left: 0px !important;
}

/*
  	.mvp-author-info-wrap {
    margin-top: 0px;
    display: inline-block;
    max-width: 350px;
    float: right;
    top: -12px;
}
	*/
	
	#mvp-post-more-wrap, ul.mvp-post-more-list {
    width: 100%;
    max-width: 800px;
}
	
		#mvp-content-main p a, .mvp-post-add-main p a {
    color: #333;
    font-weight: 900;
}
p.p1:before {
    content: "LEADERSHIP A Yau - ";
    font-weight: 900;
    font-style: normal;
    text-transform: uppercase;
}
	

	
	
		.wp-polls, .wp-polls-form {
    background: #e8ece8;
    padding: 5px;
    margin: auto;
    display: block;
}
	
	
	
	
	
	#custom_html-8, #custom_html-7, #custom_html-6, #custom_html-5, #custom_html-4, #custom_html-3, #custom_html-2, #custom_html-1{
    margin: auto;
    display: block;
    margin-top: 25px !important;
    width: 100%;
    background: #eee;
    padding: 10px;
}
	
#branding {
    
    display: none !important;
    font-size: 0px !important;
    color: #444 !important;
    visibility: hidden !important;
}
	
	.more-content-container--overlay {
    top: 0;
    left: 0;
    bottom: 0;
    right: 0;
    background-color: rgba(0, 0, 0, 0.87);
    max-width: none;
    width: 0px !important;
    border-radius: unset;
    box-shadow: none;
    display: none !important;
    visibility: hidden !important;
}
	
	#custom_html-34 > div > a > img {
    max-width: 100%;
    height: auto;
    min-width: 100%;
}
	#custom_html-9 > div > div > a > img {
    min-width: 336px;
    max-width: 400px;
}

img.mvp-reg-img.lazy.wp-post-image {
    width: 100% !important;
    height: auto;
    max-height: 400px;
}
	
	.mvp-widget-feat1-bot-img.left.relative > img {
    width: 400px;
    height: 200px !important;
}


	
</style>
</style>
	
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5228780540891921",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-35099 single-format-standard">


	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="//leadershipayau.com/"><img src="//leadershipayau.com/wp-content/uploads/2018/01/Leadership-A-YAU-LOG0.jpg" alt="Leadership Hausa Newspapers" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-hausamenu-container"><ul id="menu-hausamenu" class="menu"><li id="menu-item-16198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16198"><a href="//leadershipayau.com/category/labarai/">LABARAI</a></li>
<li id="menu-item-16203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="//leadershipayau.com/category/wasanni/">WASANNI</a></li>
<li id="menu-item-16200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16200"><a href="//leadershipayau.com/category/rahotanni/">RAHOTANNI</a></li>
<li id="menu-item-16201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="//leadershipayau.com/category/siyasa/">SIYASA</a></li>
<li id="menu-item-16204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16204"><a href="//leadershipayau.com/category/kasuwanci/">KASUWANCI</a></li>
<li id="menu-item-16196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16196"><a href="//leadershipayau.com/category/adabi/">ADABI</a></li>
<li id="menu-item-16199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="//leadershipayau.com/category/raayinmu/">RA&#8217;AYINMU</a></li>
<li id="menu-item-16202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16202"><a href="//leadershipayau.com/category/tattaunawa/">TATTAUNAWA</a></li>
<li id="menu-item-16197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="//leadershipayau.com/category/bidiyo/">BIDIYO</a></li>
<li id="menu-item-16205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="//leadershipayau.com/category/makalar-yau/">MAKALAR YAU</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="//www.facebook.com/LeadershipAyau/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="//twitter.com/LeadershipAyau" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="//www.pinterest.com/LeadershipAyau" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="//www.instagram.com/LeadershipAyau" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="//plus.google.com/112714248566053354591" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="//www.youtube.com/user/LeadershipNGA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="//ng.linkedin.com/in/leadership-newspaper-678a787a" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="//leadershipayau.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="//www.facebook.com/LeadershipAyau/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="//twitter.com/LeadershipAyau" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="//www.instagram.com/LeadershipAyau" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="//www.youtube.com/user/LeadershipNGA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="//leadershipayau.com/"><img itemprop="logo" src="//leadershipayau.com/wp-content/uploads/2018/01/Leadership-A-YAU-LOG0.jpg" alt="Leadership Hausa Newspapers" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="//hausa.leadership.ng/"><img src="//hausa.leadership.ng/wp-content/uploads/2018/01/A-YAU-LOG0.jpg" alt="Leadership Newspaper" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Leadership Hausa Newspapers</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Al’umma Sun Yi Tururuwa Wurin addu’ar Bakwai Na Dan Majalisar Lakwaja</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-hausamenu-container"><ul id="menu-hausamenu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16198"><a href="//leadershipayau.com/category/labarai/">LABARAI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="//leadershipayau.com/category/wasanni/">WASANNI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16200"><a href="//leadershipayau.com/category/rahotanni/">RAHOTANNI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="//leadershipayau.com/category/siyasa/">SIYASA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16204"><a href="//leadershipayau.com/category/kasuwanci/">KASUWANCI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16196"><a href="//leadershipayau.com/category/adabi/">ADABI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="//leadershipayau.com/category/raayinmu/">RA&#8217;AYINMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16202"><a href="//leadershipayau.com/category/tattaunawa/">TATTAUNAWA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="//leadershipayau.com/category/bidiyo/">BIDIYO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="//leadershipayau.com/category/makalar-yau/">MAKALAR YAU</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				
		
				
			<div style="display:block; padding: 5px 0 5px 0; margin: auto; width:100%; max-width:1000px; height: auto;">

<!-- Responsive Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="8273095293"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
			
				
				<!-- 
<div style="display:block; margin: auto; width:100%; max-width:1000px; height: auto;">
<a href="//www.hbng.com/" target="_blank">
<img src="//leadership.ng.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/12/06213020/Leadership-web-banner.jpg"> 
</a></div> 
			
		<a href="//leadership.ng/advertise/" id="shfa">Advertise With Us</a> --><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="//leadershipayau.com/category/labarai/"><span class="mvp-post-cat left">LABARAI</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Al’umma Sun Yi Tururuwa Wurin addu’ar Bakwai Na Dan Majalisar Lakwaja</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='http://1.gravatar.com/avatar/1f10a6ae0d0da6d3488b13376a6e36ba?s=46&#038;d=mm&#038;r=g' srcset='//1.gravatar.com/avatar/1f10a6ae0d0da6d3488b13376a6e36ba?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Published</p> <span class="mvp-post-date">38 mins ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-04-09">April 9, 2018</time></span>
														<meta itemprop="dateModified" content="2018-04-09"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="//leadershipayau.com/author/jamil001/" title="Posts by &lt;a href=&quot;https://leadershipayau.com/byline/ahmed-muhammed/&quot; rel=&quot;tag&quot;&gt;Ahmed Muhammed&lt;/a&gt;, &lt;a href=&quot;https://leadershipayau.com/byline/lokoja/&quot; rel=&quot;tag&quot;&gt;Lokoja&lt;/a&gt;" rel="author"><a href="//leadershipayau.com/byline/ahmed-muhammed/" rel="tag">Ahmed Muhammed</a>, <a href="//leadershipayau.com/byline/lokoja/" rel="tag">Lokoja</a></a></span> <a href="LeadershipNGA" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="460" height="287" src="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/ea6250c8-page-13-first-story-marigayi-arc.-umar-buba-jibril.jpg" class="attachment- size- wp-post-image wp-stateless-item" alt="" data-image-size="" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/ea6250c8-page-13-first-story-marigayi-arc.-umar-buba-jibril.jpg" />																								<meta itemprop="url" content="https://i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/ea6250c8-page-13-first-story-marigayi-arc.-umar-buba-jibril.jpg?resize=460%2C287&#038;ssl=1">
												<meta itemprop="width" content="460">
												<meta itemprop="height" content="287">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- LinkAdss -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="7103162300"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja&url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F&title=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F&title=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F&title=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja")'><ss style="display:block;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F&title=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja")'><ss style="display:block;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F" class="external" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/', 'Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="7286859085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Daga<strong> Ahmed Muhammed, </strong><em>Lokoja</em></p>
<p>Dubban al’umma daga ciki da kuma wajen jihar kogi suka halarci addu’ar kwana bakwai ta Marigayi dan Majalisa mai wakiltar mazabar lakwaja da Kogi a majalisar wakilai ta kasa, Arc. Umar Buba Jibril wanda Allah ya yi wa rasuwa a a watan baya.</p>
<p>An dai gudana da addu’ar ne a gidansa dake birnin lakwaja, babban birnin jihar Kogi.</p>
<p>Cikin wadanda suka halarci addu’ar har da shugaban Majalisar dattawa, sanata Bukola Saraki da Dan Majalisa Mai wakiltar Kogi ta yamma, Sanata Dino Melaye da Shugaban Masu rinjaye na Majalisar wakilai ta kasa, Femi Gbajabiamila da mataimakin gwamnan jihar Kogi, Cif Simon Achuba da tsohon gwamnan jihar Kogi, Kyaftin Idris Wada da dai sauran manyan yan siyasa.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'>
<amp-ad 

        width="336" 
        height="280" 
        type="adsense"
        data-loading-strategy="prefer-viewability-over-views"
        data-ad-client="ca-pub-5228780540891921" 
        data-ad-slot="8273095293" 
        style="width: 336px; height: 280px;" 
        data-amp-slot-index="0"
    
</amp-ad>
</div>

<p>Yayin da yake jagorantar addu’ar, babban limamin garin lakwaja, Sheikh Jimada Shafi’i wanda Sheikh Aminu Makera ya wakilta ya yi addu’ar Allah ya jikan Marigayi Honorabul Umar Bubar Jibril.</p><div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="7286859085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Ya kuma tunatar da alummar musulmi cewa watan wata  rana kowa zai koma ga Ubangiji Allah Madaukin Sarki, Inda kuma Yayi Kira ga Musulmi da a kowace lokaci su rika aikata alheri domin samun tsira a duniya da kuma lahira.</p>
<p>Ya kara da cewa Marigayin a lokacin rayuwarsa ya aikata abin kirki na inganta rayuwar jama’ar da yake wakilta.</p>
<p>A dalilin haka ne ya yi kira ga sauran yan siyasa da su yi koyi da marigayi Umar Buba Jibril.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'>
<amp-ad 

        width="336" 
        height="280" 
        type="adsense"
        data-loading-strategy="prefer-viewability-over-views"
        data-ad-client="ca-pub-5228780540891921" 
        data-ad-slot="8273095293" 
        style="width: 336px; height: 280px;" 
        data-amp-slot-index="0"
    
</amp-ad>
</div>

<div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="7286859085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Shi ma a nasa jawabin, shugaban majalisar dattawa ta kasa, sanata Bukola Sarakin yace ya kadu matuka gaya a lokacin da ya samu labarin rasuwar Umar Buba Jibril Wanda a cewarsa ya bada gagarumin gudunmawa wajen ci gaban dimukradiya ba a jihar Kogi kawai ba har ma da kasa baki daya idan aka yi la’akari da rawar da yake takawa a majalisar dokoki ta kasa. A don haka ya yi adduar Allah ya jikan marigayin tare da baiwa iyalansa da al’ummar mazabarsa ta lakwaja da Kogi da Kuma Jihar Kogi hakurin jure rashin da suka yi.</p>
<p>Haka shi ma gwamnan jihar Kogi, Alhaji Yahaya Bello wanda ya samu wakilcin mataimakinsa, Cif Simon Achuba ya bayyana cewa jihar Kogi ta yi babban rashin dan siyasa na gari kuma mai kishin kasa wanda ya sadaukar da kansa wajen inganta rayuwar al’ummarsa.</p>
<p>Ya nanata da cewa marigayi  Umar Buba Jibril Shugaban siyasa ne wanda rashinsa zai samar da babban gibin da zaiyi wuyar cikewa. A don haka yayi adduar Allah ya yafewa marigayin kurakuransa da ya aikata yana raye tare da baiwa Iyalansa jimirin jure babban rashin da sukayi.</p>
<p>Dan majalisa mai wakiltar mazabar lakwaja ta daya, a majalisar dokokin jihar Kogi, wanda har ila yau shine tsohon Shugaban Majalisar dokokin najiha, Hon. Umar Ahmed Imam yace rashin marigayin babban koma baya ne ga siyasa mazabar lakwaja da Kogi dama jihar Kogi gaba daya ganin irin yadda marigayin yake bada gudunmawarsa ga sha’anin siyasar yankin.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'>
<amp-ad 

        width="336" 
        height="280" 
        type="adsense"
        data-loading-strategy="prefer-viewability-over-views"
        data-ad-client="ca-pub-5228780540891921" 
        data-ad-slot="8273095293" 
        style="width: 336px; height: 280px;" 
        data-amp-slot-index="0"
    
</amp-ad>
</div>

<p>Hon. Imam Ya Kuma bayyana marigayi Buba Jibril a matsayin Shugaban Siyasar yankin wanda yake bashi shawara a duk lokacin da matsaloli suka taso a siyasance, kana yayi adduar Allah ya jikansa da rahama da tare da kuma baiwa Iyalasa da sauran jamaa hakuri jure rashinsa.</p><div class='code-block code-block-3' style='margin: 8px 0 8px 8px; float: right;'>
<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="7286859085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Marigayi Umar Buba Jibril rasu yana da shekaru 58 a duniya kuma ya bar mata 3 da ‘ya’ya takwas.</p>
<br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja&url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F&title=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F&title=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F&title=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja")'><ss style="display:block;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F&title=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja")'><ss style="display:block;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F" class="external" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:25px;height:25px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/', 'Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:29px;left: -10px;top: 180px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:25px;height:25px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja&url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F&title=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F&title=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Delicious" Title="Delicious" class="theChampSharing theChampDeliciousBackground" onclick='theChampPopup("http://del.icio.us/post?url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F&title=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja")'><ss style="display:block;" class="theChampSharingSvg theChampDeliciousSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F&title=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja")'><ss style="display:block;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li><li class=""><i style="width:25px;height:25px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja https%3A%2F%2Fleadershipayau.com%2F2018%2F04%2F09%2Falumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja%2F" class="external" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:25px;height:25px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://leadershipayau.com/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/', 'Al%E2%80%99umma%20Sun%20Yi%20Tururuwa%20Wurin%20addu%E2%80%99ar%20Bakwai%20Na%20Dan%20Majalisar%20Lakwaja', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<span><a href="//www.hbng.com/" target="_blank" class="external" rel="nofollow">
<img src="//i1.wp.com/leadershipayau.com.s3-eu-west-1.amazonaws.com/wp-content/uploads/2017/12/06213020/Leadership-web-banner.jpg?w=740" data-recalc-dims="1"/> 
</a></span>
</div>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- LinkAdss -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="7103162300"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; clear: both;'>
<div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="1182040180"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="//leadershipayau.com/2018/04/09/sai-an-cire-kwadayi-san-nan-dimokradiyya-za-ta-zauna-daram-a-nijeriya-dan-saa/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Sai An Cire Kwadayi San Nan Dimokradiyya Za Ta Zauna Daram A Nijeriya -Dan Sa’a</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="//leadershipayau.com/2018/04/09/shugaban-kasa-ne-doka-ta-dora-wa-kiyaye-rayukan-alumma-dan-majalisa/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Shugaban Kasa Ne Doka Ta Dora Wa Kiyaye Rayukan Al’umma –Dan Majalisa</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="//leadershipayau.com/wp-content/uploads/2018/01/Leadership-A-YAU-LOG0.jpg"/>
																	<meta itemprop="url" content="//leadershipayau.com/wp-content/uploads/2018/01/Leadership-A-YAU-LOG0.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Leadership Hausa Newspapers">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="8273095293"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/09/alumma-sun-yi-tururuwa-wurin-adduar-bakwai-na-dan-majalisar-lakwaja/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="//leadershipayau.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='35099' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="779290d13e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-18" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div >

<a href="//epaper.leadershipayau.com/" >

<img src="//i2.wp.com/storage.googleapis.com/stateless-leadership-ng/2018/02/a608b76b-leadership-newspapers-e-paper.jpg?resize=350%2C267" alt="Leadership Epaper" 
 width="350 px" height="267 px" data-recalc-dims="1" />
</a></div></div></section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- 336X280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="7286859085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">SABBIN LABARAI</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="//leadershipayau.com/2018/04/09/dalilin-da-ya-sa-dangote-ya-fasa-gina-masanaantar-siminti-a-kenya/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/4bd7a4ff-page-21-up.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/4bd7a4ff-page-21-up-150x150.jpg 150w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/4bd7a4ff-page-21-up-80x80.jpg 80w, https://i0.wp.com/leadershipayau.com/wp-content/uploads/2018/04/4bd7a4ff-page-21-up.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/4bd7a4ff-page-21-up.jpg" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">KASUWANCI</span><span class="mvp-cd-date left relative">2 mins ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dalilin Da Ya Sa Dangote Ya Fasa Gina Masana’antar Siminti A Kenya</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="//leadershipayau.com/2018/04/09/sai-an-cire-kwadayi-san-nan-dimokradiyya-za-ta-zauna-daram-a-nijeriya-dan-saa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/57957734-dan-saa.gif?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/57957734-dan-saa.gif" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">LABARAI</span><span class="mvp-cd-date left relative">8 mins ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sai An Cire Kwadayi San Nan Dimokradiyya Za Ta Zauna Daram A Nijeriya -Dan Sa’a</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="//leadershipayau.com/2018/04/09/ba-za-mu-amince-da-nadin-kama-karya-ba-a-pdp-cbsps/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/8bbb4559-untitled-2.gif?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/8bbb4559-untitled-2.gif" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">SIYASA</span><span class="mvp-cd-date left relative">8 mins ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ba Za Mu Amince Da Nadin Kama-karya Ba A PDP –CBSPS</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="//leadershipayau.com/2018/04/09/mata-a-jihar-bauchi-sun-samar-da-hanyar-gargajiya-ta-sarrafawa-da-adana-tumatir/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/f1b6d3da-page-20.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/f1b6d3da-page-20-150x150.jpg 150w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/f1b6d3da-page-20-80x80.jpg 80w, https://i1.wp.com/leadershipayau.com/wp-content/uploads/2018/04/f1b6d3da-page-20.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/f1b6d3da-page-20.jpg" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">KASUWANCI</span><span class="mvp-cd-date left relative">11 mins ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mata A Jihar Bauchi Sun Samar Da Hanyar Gargajiya Ta Sarrafawa Da Adana Tumatir</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="//leadershipayau.com/2018/04/09/manyan-shugabanni-sun-halarci-bikin-saukar-markazi-minhatil-islamiyya-a-kaduna/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/d921cff0-page-15.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/d921cff0-page-15-150x150.jpg 150w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/d921cff0-page-15-80x80.jpg 80w, https://i2.wp.com/leadershipayau.com/wp-content/uploads/2018/04/d921cff0-page-15.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/d921cff0-page-15.jpg" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">RAHOTANNI</span><span class="mvp-cd-date left relative">16 mins ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Manyan Shugabanni Sun Halarci Bikin Saukar Markazi Minhatil Islamiyya A Kaduna</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="//leadershipayau.com/2018/03/16/yadda-matan-manya-ke-shaye-shaye-a-kaduna/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/03/88a8ff2f-giya.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/03/88a8ff2f-giya-150x150.jpg 150w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/03/88a8ff2f-giya-80x80.jpg 80w, https://i2.wp.com/leadershipayau.com/wp-content/uploads/2018/03/88a8ff2f-giya.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/03/88a8ff2f-giya.jpg" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MANYAN LABARAI</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Yadda Matan Manya Ke Shaye-Shaye A Kaduna</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="//leadershipayau.com/2018/03/23/gaskiyar-abin-da-ya-faru-kan-mutuwar-aurena-fati-kk/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/03/aed926cf-img-20180320-wa0002.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/03/aed926cf-img-20180320-wa0002-150x150.jpg 150w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/03/aed926cf-img-20180320-wa0002-80x80.jpg 80w, https://i0.wp.com/leadershipayau.com/wp-content/uploads/2018/03/aed926cf-img-20180320-wa0002.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/03/aed926cf-img-20180320-wa0002.jpg" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">NISHADI</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gaskiyar Abin Da Ya Faru Kan Mutuwar Aurena  &#8211; Fati KK</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="//leadershipayau.com/2018/03/23/abin-da-ya-sa-a-ke-bankare-wa-budurwa-lebe-a-kabilar-kibishi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/03/3e245048-img-20180314-wa0018.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/03/3e245048-img-20180314-wa0018.jpg 500w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/03/3e245048-img-20180314-wa0018-150x150.jpg 150w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/03/3e245048-img-20180314-wa0018-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/03/3e245048-img-20180314-wa0018.jpg" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">AL&#039;AJABI</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abin Da Ya Sa A Ke Bankare Wa Budurwa Lebe A Kabilar Kibishi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="//leadershipayau.com/2018/03/19/dalilina-na-kin-ayyana-yiwuwar-yin-takara-a-2019-buhari/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/Page-5-up-Shugaban-Qasa-Muhammadu-Buhari.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/Page-5-up-Shugaban-Qasa-Muhammadu-Buhari-150x150.jpg 150w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/01/Page-5-up-Shugaban-Qasa-Muhammadu-Buhari-80x80.jpg 80w, https://i2.wp.com/leadershipayau.com/wp-content/uploads/2018/01/Page-5-up-Shugaban-Qasa-Muhammadu-Buhari.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/01/Page-5-up-Shugaban-Qasa-Muhammadu-Buhari.jpg" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MANYAN LABARAI</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dalilina Na Kin Ayyana Yiwuwar Yin Takara A 2019 –Buhari</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="//leadershipayau.com/2018/03/21/zaben-2019-gwamnoni-da-sanatoci-masu-goyon-bayan-buhari-sun-yi-wa-saraki-taron-dangi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/03/fcb5b277-bukola-saraki.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/03/fcb5b277-bukola-saraki-150x150.jpg 150w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/03/fcb5b277-bukola-saraki-80x80.jpg 80w, https://i0.wp.com/leadershipayau.com/wp-content/uploads/2018/03/fcb5b277-bukola-saraki.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/03/fcb5b277-bukola-saraki.jpg" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">SIYASA</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Zaben 2019: Gwamnoni Da Sanatoci Masu Goyon Bayan Buhari Sun Yi Wa Saraki Taron Dangi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																								</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="custom_html-17" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div><a href="//leadershipayau.com/advertise/"><img src="//i2.wp.com/storage.googleapis.com/stateless-leadership-ng/2018/02/b701f516-leadership-ad-here-email.gif?w=740&#038;ssl=1" alt="Advertise with Leadership" data-recalc-dims="1"></a>
</div></div></section><section id="custom_html-5" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- 300by600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="1509549697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">manyan-labarai</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="//leadershipayau.com/2018/04/08/ko-kun-san-amfanin-zuma-a-rayuwa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/322fe498-page-25-zuma.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image wp-stateless-item" alt="" data-image-size="mvp-mid-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/322fe498-page-25-zuma.jpg" />										<img width="80" height="80" src="https://i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/322fe498-page-25-zuma.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/322fe498-page-25-zuma.jpg 480w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/322fe498-page-25-zuma-150x150.jpg 150w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/322fe498-page-25-zuma-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/322fe498-page-25-zuma.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NAZARI</span><span class="mvp-cd-date left relative">21 hours ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ko Kun San?  Amfanin Zuma A Rayuwa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="//leadershipayau.com/2018/04/08/hayaki-yakamata-shugaba-buhari-ya-tuna-alkawuran-da-ya-yi-a-2015/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/00511681-page-2-shugaban-qasa-muhammadu-buhari.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/00511681-page-2-shugaban-qasa-muhammadu-buhari-590x354.jpg 590w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/00511681-page-2-shugaban-qasa-muhammadu-buhari-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" data-image-size="mvp-mid-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/00511681-page-2-shugaban-qasa-muhammadu-buhari.jpg" />										<img width="80" height="80" src="https://i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/00511681-page-2-shugaban-qasa-muhammadu-buhari.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/00511681-page-2-shugaban-qasa-muhammadu-buhari.jpg 750w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/00511681-page-2-shugaban-qasa-muhammadu-buhari-150x150.jpg 150w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/00511681-page-2-shugaban-qasa-muhammadu-buhari-600x600.jpg 600w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/00511681-page-2-shugaban-qasa-muhammadu-buhari-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/00511681-page-2-shugaban-qasa-muhammadu-buhari.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">NAZARI</span><span class="mvp-cd-date left relative">19 hours ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>HAYAKI&#8230; Yakamata Shugaba Buhari Ya Tuna Alkawuran Da Ya Yi A 2015</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="//leadershipayau.com/2018/04/09/kwamared-goro-wakilin-fagge-ne-na-gari-a-majalisar-tarayya-zainawa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="300" height="240" src="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/b9e74680-page-6-first-story-honorabul-aminu-goro.jpg?resize=300%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image wp-stateless-item" alt="" data-image-size="mvp-mid-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/b9e74680-page-6-first-story-honorabul-aminu-goro.jpg" />										<img width="80" height="80" src="https://i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/b9e74680-page-6-first-story-honorabul-aminu-goro.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/b9e74680-page-6-first-story-honorabul-aminu-goro-150x150.jpg 150w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/b9e74680-page-6-first-story-honorabul-aminu-goro-80x80.jpg 80w, https://i2.wp.com/leadershipayau.com/wp-content/uploads/2018/04/b9e74680-page-6-first-story-honorabul-aminu-goro.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/b9e74680-page-6-first-story-honorabul-aminu-goro.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">LABARAI</span><span class="mvp-cd-date left relative">55 mins ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Kwamared Goro Wakilin Fagge Ne Na Gari A Majalisar Tarayya -Zainawa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="//leadershipayau.com/2018/04/09/boko-haram-sojoji-sun-ceto-mutum-149-a-borno/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/e235b669-page-4-first-story-wasu-daga-jerin-mutanen-da-sojojin-suka-ceto.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/e235b669-page-4-first-story-wasu-daga-jerin-mutanen-da-sojojin-suka-ceto-590x354.jpg 590w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/e235b669-page-4-first-story-wasu-daga-jerin-mutanen-da-sojojin-suka-ceto-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" data-image-size="mvp-mid-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/e235b669-page-4-first-story-wasu-daga-jerin-mutanen-da-sojojin-suka-ceto.jpg" />										<img width="80" height="80" src="https://i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/e235b669-page-4-first-story-wasu-daga-jerin-mutanen-da-sojojin-suka-ceto.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/e235b669-page-4-first-story-wasu-daga-jerin-mutanen-da-sojojin-suka-ceto-150x150.jpg 150w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/e235b669-page-4-first-story-wasu-daga-jerin-mutanen-da-sojojin-suka-ceto-80x80.jpg 80w, https://i1.wp.com/leadershipayau.com/wp-content/uploads/2018/04/e235b669-page-4-first-story-wasu-daga-jerin-mutanen-da-sojojin-suka-ceto.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/e235b669-page-4-first-story-wasu-daga-jerin-mutanen-da-sojojin-suka-ceto.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">LABARAI</span><span class="mvp-cd-date left relative">1 hour ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Boko Haram: Sojoji Sun Ceto Mutum 149 A Borno</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="//leadershipayau.com/2018/04/09/yakubu-dogara-ya-yi-wa-iyalan-marigayi-sanata-ali-wakili-jaje/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/8c4bab74-dogara.gif?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image wp-stateless-item" alt="" data-image-size="mvp-mid-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/8c4bab74-dogara.gif" />										<img width="80" height="80" src="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/8c4bab74-dogara.gif?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image wp-stateless-item" alt="" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/8c4bab74-dogara.gif" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">LABARAI</span><span class="mvp-cd-date left relative">50 mins ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Yakubu Dogara Ya Yi Wa Iyalan Marigayi Sanata Ali Wakili Jaje</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="//leadershipayau.com/2018/04/09/shugaban-kasa-ne-doka-ta-dora-wa-kiyaye-rayukan-alumma-dan-majalisa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="//i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/3ca86869-page-11-second-story-abdulmalik-zubairu-bunguxu.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image wp-stateless-item" alt="" data-image-size="mvp-mid-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/3ca86869-page-11-second-story-abdulmalik-zubairu-bunguxu.jpg" />										<img width="80" height="80" src="https://i0.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/3ca86869-page-11-second-story-abdulmalik-zubairu-bunguxu.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/3ca86869-page-11-second-story-abdulmalik-zubairu-bunguxu.jpg 512w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/3ca86869-page-11-second-story-abdulmalik-zubairu-bunguxu-150x150.jpg 150w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/3ca86869-page-11-second-story-abdulmalik-zubairu-bunguxu-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/3ca86869-page-11-second-story-abdulmalik-zubairu-bunguxu.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">LABARAI</span><span class="mvp-cd-date left relative">44 mins ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Shugaban Kasa Ne Doka Ta Dora Wa Kiyaye Rayukan Al’umma –Dan Majalisa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="//leadershipayau.com/2018/04/09/sai-an-cire-kwadayi-san-nan-dimokradiyya-za-ta-zauna-daram-a-nijeriya-dan-saa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/57957734-dan-saa.gif?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image wp-stateless-item" alt="" data-image-size="mvp-mid-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/57957734-dan-saa.gif" />										<img width="80" height="80" src="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/57957734-dan-saa.gif?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image wp-stateless-item" alt="" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/57957734-dan-saa.gif" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">LABARAI</span><span class="mvp-cd-date left relative">8 mins ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sai An Cire Kwadayi San Nan Dimokradiyya Za Ta Zauna Daram A Nijeriya -Dan Sa’a</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="//leadershipayau.com/2018/04/08/rigar-yanci-tattaunawa-ta-musamman-da-rejeto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="//i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/2de9edfd-sule.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image wp-stateless-item" alt="" data-image-size="mvp-mid-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/2de9edfd-sule.jpg" />										<img width="80" height="80" src="https://i2.wp.com/storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/2de9edfd-sule.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image wp-stateless-item" alt="" srcset="//storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/2de9edfd-sule.jpg 405w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/2de9edfd-sule-150x150.jpg 150w, https://storage.googleapis.com/stateless-hausa-leadership-ng/2018/04/2de9edfd-sule-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" data-image-size="mvp-small-thumb" data-stateless-media-bucket="stateless-hausa-leadership-ng" data-stateless-media-name="2018/04/2de9edfd-sule.jpg" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">SIYASA</span><span class="mvp-cd-date left relative">18 hours ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>RIGAR ’YANCI Tattaunawa Ta Musamman Da Rejeto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<!--
										-->
					
					
			<div>
				
<!-- Responsive Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5228780540891921"
     data-ad-slot="8273095293"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div>
					
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 <a href="//leadershipayau.com/">Leadership Hausa Newspaper</a>. All Rights Reserved.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<!--
<script>
 $(document).ready(function(){
    $("#shfa").click(function(){
        $("#mvp-site-main").toggle();
    });
});

</script>
-->

		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, .mvp-post-soc-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#mvp-site","additionalMarginTop":50,"additionalMarginBottom":30,"updateSidebarHeight":false,"minWidth":600,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div id="fb-root"></div>
	<script type='text/javascript' src='//leadershipayau.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='//leadershipayau.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='//leadershipayau.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='//leadershipayau.com/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='//leadershipayau.com/wp-content/themes/leadership/js/mvpcustom.js'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='//leadershipayau.com/wp-content/themes/leadership/js/scripts.js'></script>
<script type='text/javascript' src='//leadershipayau.com/wp-content/themes/leadership/js/retina.js'></script>
<script type='text/javascript' src='//leadershipayau.com/wp-content/themes/leadership/js/flexslider.js'></script>
<script type='text/javascript' src='//leadershipayau.com/wp-content/themes/leadership/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='//leadershipayau.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//leadershipayau.com/wp-content/plugins/super-socializer/js/front/combined.js'></script>
<script type='text/javascript' src='//leadershipayau.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var add_link = {"readmore":"Read More at:","breaks":"2","addlinktosite":"","usetitle":"","cleartext":"","addsitename":"","replaced_text":"","sitename":"Leadership Hausa Newspapers","usesitenameaslink":"","siteurl":"https:\/\/leadershipayau.com","target":"1","frontpage":""};
/* ]]> */
</script>
<script type='text/javascript' src='//leadershipayau.com/wp-content/plugins/add-link-to-copied-text/assets/add_link.js'></script>
<script async="async" type='text/javascript' src='//leadershipayau.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='//stats.wp.com/e-201815.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'144348600',post:'35099',tz:'1',srv:'leadershipayau.com'} ]);
	_stq.push([ 'clickTrackerInit', '144348600', '35099' ]);
</script>
 



<!-- advertising 
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/451dc37a06055762354b56c5d4d31925.min.js?20180310=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                              end advertising -->
</body>
</html>